Informatica, hardware e software

Informatica, hardware e software

Suggerimenti, consigli e richieste sul mondo dell'informatica.

xGarfieldx 17/02/2018 ore 11.54.06 Ultimi messaggi
segnala

(Nessuno)EXCEL quiz

Cerco la formula per questo quesito:

1) ITA
2) GER
3) SPA
4) FRA

5) FRA

6) POR

Allora...
La formula in EXCEL dovrebbe:
Il contenuto della cella C5 deve essere confrontata con la cella C1, se uguale, deve passare alla succesiva.
Il contenuto della cella C5 deve essere confrontata con la cella C2, se uguale, deve passare alla succesiva.
Il contenuto della cella C5 deve essere confrontata con la cella C3, se uguale, deve passare alla succesiva.
Il contenuto della cella C5 deve essere confrontata con la cella C4, se uguale, deve leggere il contenuto della cella C6 !!

Spero sia chiaro il ragionamento, se no richiedetemi ulteriori informazioni !!

Io ho questa formula (riferita per un'altra cosa)
=SE(E13"";SE(E13>E25;#RIF!;SE(E25>E13;#RIF!;""));"")
non s se fosse possibile modificarla per questo altro quesito.



8533424
Cerco la formula per questo quesito: 1) ITA 2) GER 3) SPA 4) FRA 5) FRA 6) POR Allora... La formula in EXCEL dovrebbe: Il...
Discussione
17/02/2018 11.54.06
none
  • mi piace
    iLikeIt
    PublicVote

Rispondi al messaggio

Per scrivere un nuovo messaggio necessario accedere al sito.