Auto-mania

Auto-mania

Auto che passione! Car tuning, novità e punti di vista sul mondo delle quattro ruote.

Red.angel84 Red.angel84 04/05/2012 ore 20.42.47
segnala

(Nessuno)Assorbimento batteria

Ragazzi.. qualcuno di voi sa usare e leggere i valori dei tester?? Sto verificando assorbimento.
Ho questo tester: http://www.crtelettronica.it/dettagli.php?product_id=2029&PHPSESSID=6c937cdf2eab48a2d7eaee983334b857
Batteria è una Bosch 45Ah

So che devo staccare il polo negativo e collegare i puntali uno sulla batteria e l'altro sul connettore staccato.
Se imposto la manopola sui Ampere "20m" rilevo 0.03
Se imposto su "200m" rilevo 00.3
Quindi è tanto o poco di assorbimento??
Così con autoradio collegato in modo diretto. Se stacco la radio l'assorbimento va a 0.
Se collego la Radio solo con il cavo giallo (batteria) e il cavo rosso (sottoquadro) staccato, l'assorbimento va a 0.01 o 00.1 dipende come seleziono il tester.
Fatto vedere pure da un elettrauto, per lui è tutto ok, ma la batteria mi si scarica! Sto provando con l'autoradio staccato, e sembra che va tutto bene! Ma mi chiedo i valori che rilevo col tester sono bassi, come fa scaricare la batteria in pochi giorni??? Batteria comprata ottobre 2011 e lo pure cambiata in garanzia. sarà nuova, ma è andata a terra 2-3 volte
monellobari monellobari 06/05/2012 ore 17.42.17
segnala

(Nessuno)RE: Assorbimento batteria

da 45? ma...hai un'auto molto piccola?
altrimenti credo sia sottodimensionata
Red.angel84 Red.angel84 07/05/2012 ore 12.29.37
segnala

(Nessuno)RE: Assorbimento batteria

Sabato sera ho verificato l'assorbimento per la prima volta! 3.00 ampere tantissimo! HO staccato tutti i fusibili, ma nulla da fare. La mattina dopo non aveva nulla... sarà la centralina a questo punto, ogni tanto mi fa scherzetti.
E una Lotus Elise s2 motorizzata Rover 1.8 e non serve una batterie grosse
cannibal.boy86 cannibal.boy86 10/05/2012 ore 14.24.15 Ultimi messaggi
segnala

(Nessuno)RE: Assorbimento batteria

di impianti elettrici ne capisco quanto di tecnologia tessile.........
dico una boiata, magari hai un filo che ti perde massa o che cmq ti crea dispersione?
Red.angel84 Red.angel84 10/05/2012 ore 20.14.38
segnala

(Nessuno)RE: Assorbimento batteria

Se fosse un filo a massa, il problema cè sempre.
IN questi giorni è tutto ok, non cè nessuna dispersione. Vediamo quando me lo rifarà, provvedo staccare altri fusibili nel vano motore.
Sarà qualche relè bastardo!
Red.angel84 Red.angel84 10/05/2012 ore 20.15.58
segnala

(Nessuno)RE: Assorbimento batteria

Ora riattacco l'autoradio, non lei il problema
caro55 caro55 13/05/2012 ore 18.32.33 Ultimi messaggi
segnala

(Nessuno)RE: Assorbimento batteria

l'autoradio consuma pochissimo, ma non hai magari montato un mega amplificatore che lo sentono a kilometri come fanno in molti? magari hai anche l'antufurto, oppure non è che dimentiche le luci accese? se la batteria è nuova non si scarica dal mattino alla sera.
Red.angel84 Red.angel84 13/05/2012 ore 20.01.25
segnala

(Nessuno)RE: Assorbimento batteria

Niente luci accese, e nessun amplificatore!! Non mi sono mai interessato all'audio, cè il motore alle mie spalle a "cantare" :-)))
Antifurto cè, ma non lo attivo. Si attiva semmai automaticamente l'immobilizer.
Fin quando non me lo rifarà e rimarrà fisso il problema, non saprò mai cosè!

Rispondi al messaggio

Per scrivere un nuovo messaggio è necessario accedere al sito.